Forum

La première couche ...
 
Notifications
Clear all

La première couche fait des fils et des patés


Julnar
(@julnar)
Inscription: Il y a 4 mois
Posts: 8
Topic starter  

Bonsoir

Après avoir correctement imprimer des pièces comme un bouton d'extrudeur, je rencontre les problèmes suivants:
(J'imprime les maillons de la chaine guide câble moteur.)

Bien que la bordure s'imprime bien, l'impression des 3 pièces identiques donne le résultat suivant dès la première couche.

Mailons x3   1
Mailons x3   2

 

Creality Ender 3 Pro
Fil : Greeetech PLA bleu 1.75mm, tranchage par CURA
Buse/bed 210/60 rétraction 7.5 (idem avec 6mm)

Avez vous un avis qui pourrait m'aider

D'avance merci

 


Quote
plf28
(@plf28)
Inscription: Il y a 1 an
Posts: 102
 

Tu as bien fait tes calibrations ? et ton nivellement du bed ?

Perso, 210°, ça me parait beaucoup pour du PLA... tu as déterminé ta température par une tours ?


RépondreQuote
vt621
(@vt621)
Inscription: Il y a 6 mois
Posts: 9
 

salut aussi contrôler si la pièce n'est pas trop petite (mince) par rapport au diamètre de la buse

avec 200° suffisant PLA , essayer de le refaire en y mettant de la laque  cheveux juste à l'endroit de l'impression,

masque le ventilo ! pendant l'application laque.


RépondreQuote
Gege1960
(@gege1960)
Inscription: Il y a 2 mois
Posts: 2
 

Bonjour ,

J'étais dans le même cas la 1ere couche se décollait après les passages suivants.

Après laquage, sans soucis bon démarrage et impression nickel, merci beaucoup.

@+

Gégé#60

This post was modified Il y a 2 mois by Gege1960

RépondreQuote