Forum

Bonjour nouvel util...
 
Notifications
Clear all

Bonjour nouvel utilisateur Ender3V2


coolapic
(@coolapic)
Inscription: Il y a 4 mois
Posts: 2
Topic starter  

Bonjour à tous , 

Bordelais et Aéro Modéliste RC, j'ai fini par franchir le pas d'investir dans une imprimante ENDER3 V2 il y a quelques semaines. J'utilise Freecad019 et cura, là aussi je débute. 

J'ai déjà réalisé quelques impressions avec Succès. Mais hier au soir j'ai eu un soucis. Comme lors de la première mise en route l'axe X s'est mis à faire un bruit bizarre comme s'il restait bloqué. en réglant la courroie , la première fois ça c'était mis à fonctionner correctement donc j'avais passé cela au rang des oubliettes. 

Hier j'ai reçu le kit upgrade capricorne , tube PTFE et système de guide filament métallique que j'ai installé sans soucis. 

Et hier au soir lors de ma deuxième impression en PETG, ça me l'a refait , du coup j'ai essayé de retendre la courroie , et là ...paf la courroie !

Donc plusieurs questions svp.

1) connaissez vous ce problème de bruit bloquant empêchant le fonctionnement correct de l'imprimante et solution à apporter. 

2) il semblerait que la courroie de l'ender 3 et ender 3V2 soient différentes qu'en est il ? Pour commander les bonnes en urgence. 

3) j'ai vu de la courroie GT2 en bobine de 5m, mais je ne trouve pas les clip à sertir en cuivre comme ceux d'origine . Pouvez vous me conseillez des liens. 

 

Je précise que j'ai déjà fait pas mal d'impression en PLA et que globalement je m'en sort plutôt bien. Mais là cette panne me stoppe dans mon élan. 

Donc merci d'avance de votre aide pour repartir sur de bonnes bases. 

 

 


Quote